]> scripts.mit.edu Git - autoinstalls/wordpress.git/blob - wp-includes/rss-functions.php
Wizard 2.8.2-scripts
[autoinstalls/wordpress.git] / wp-includes / rss-functions.php
1 <?php
2 /**
3  * Deprecated.  Use rss.php instead.
4  *
5  * @package WordPress
6  */
7
8 _deprecated_file( basename(__FILE__), '0.0', 'rss.php' );
9 require_once (ABSPATH . WPINC . '/rss.php');
10 ?>