]> scripts.mit.edu Git - autoinstalls/wordpress.git/blob - wp-includes/version.php
Wordpress 2.3.2-scripts
[autoinstalls/wordpress.git] / wp-includes / version.php
1 <?php
2
3 // This holds the version number in a separate file so we can bump it without cluttering the SVN
4
5 $wp_version = '2.3.2';
6 $wp_db_version = 6124;
7
8 ?>