Wordpress 2.3.2-scripts
[autoinstalls/wordpress.git] / wp-admin / upgrade-functions.php
1 <?php
2 // Deprecated.  Use includes/upgrade.php.
3 require_once(ABSPATH . 'wp-admin/includes/upgrade.php');
4 ?>