Wordpress 2.5.1
[autoinstalls/wordpress.git] / wp-register.php
1 <?php
2
3 # This file is deprecated, but you shouldn't have been linking to it directly anyway :P
4 # Use wp_register() to create a registration link instead, it's much better ;)
5
6 require('./wp-config.php');
7 wp_redirect('wp-login.php?action=register');
8
9 ?>