Wordpress 2.5.1
[autoinstalls/wordpress.git] / wp-admin / upgrade-functions.php
1 <?php
2 // Deprecated.  Use includes/upgrade.php.
3 _deprecated_file( basename(__FILE__), '2.5', 'wp-admin/includes/upgrade.php' );
4 require_once(ABSPATH . 'wp-admin/includes/upgrade.php');
5 ?>