Wordpress 2.5.1
[autoinstalls/wordpress.git] / wp-admin / admin-functions.php
1 <?php
2 // Deprecated.  Use includes/admin.php.
3 _deprecated_file( basename(__FILE__), '2.5', 'wp-admin/includes/admin.php' );
4 require_once(ABSPATH . 'wp-admin/includes/admin.php');
5 ?>