WordPress 4.7
[autoinstalls/wordpress.git] / wp-includes / locale.php
1 <?php
2 /**
3  * Locale API
4  *
5  * @package WordPress
6  * @subpackage i18n
7  * @since 1.2.0
8  */
9
10 _deprecated_file( basename( __FILE__ ), '4.7.0' );